[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: where are libgimp and libgimpui?



On Wed, Feb 18, 2004 at 03:18:12PM +0100, Michael Schwendt wrote:

> A missing and non-obsoleted gimp-perl would be important for the FC1 ->
> FC2 upgrade path.

FWIW, the problem seems to be a missing %{epoch} in the 'obsoletes:
gimp-perl < %{version}' tag for gimp.  I just added this to CVS so the
next build will pick it up.

Tim.
*/

Attachment: pgp00074.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]