[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Latest versions of MySQL and PostgreSQL?



Christian Hauser wrote:
Hello

I'm wondering why Fedora is not using the latest versions of MySQL (4.0.18) and PostgreSQL (7.4.1).

I see MySQL version 3.23.58 and PostgreSQL version 7.4 in Fedora Core 2 test 1. Please correct me if I'm wrong.

Is there a reason for this? If so, what's the reason?

Thanks in advance for enlightening me about that.

Regards,
  Christian



The MySQL portion of this question is a FAQ. Please search the mailing list archives for a wealth of discussion and information about the decision.


-- jeremy




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]