[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Package db4-java needs db4 = 4.1.25-14, this is not available



Trying to update today, I got:
um update
Gathering header information file(s) from server(s)
Server: Fedora Core 1.90 - i386 - Base
Server: fedora stable
Server: Fedora Core 1.90 - i386 - Released Updates
Finding updated packages
Downloading needed headers
Resolving dependencies
.....Unable to satisfy dependencies
Package db4-java needs db4 = 4.1.25-14, this is not available.





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]