[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

yum update problem



This is using os, updates, and stable from download.fedora.us:

Package redhat-lsb needs /usr/bin/kill, this is not available.
Package gnomemeeting needs libpt.so.1.5.0, this is not available.
Package gnomemeeting needs libopenh323.so.1.12.0, this is not available.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]