[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

perl + spamassasin dependency redux



The latest perl and perl-suidperl 5.8.3-9 packages just posted to
updates-testing trigger a familiar dependency problem:

  Unresolvable chain of dependencies:
  spamassassin 2.63-0.2   requires /usr/lib/perl5/site_perl/5.8.1

  Please modify your package selections and try again.

The -0.2 spamassassin package fixed a similar problem on Feb 11.

Warren? Michael? Shrek-m?  Gentlemen, start your engines...

--Doc Savage
  Fairview Heights, IL




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]