[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

up2date libgtop dependency problem



The most recent batch of updates have a problem with the libgtop dependencies (at least for me). It looks like some of the packages that use the libgtop files want the exact version that's currently loaded and aren't willing to take a more recent version. Is anyone else having this same problem and has hopefully come up with a way to fix it?




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]