[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Failed dependencies libgtop



On Friday 27 February 2004 20:50, Efthym wrote:
> # yum update
> Gathering header information file(s) from server(s)
> Server: Fedora Core 1.90 - Development Tree
> Finding updated packages
> Downloading needed headers
> Resolving dependencies
> .Package gnome-applets needs libgtop-2.0.so.1, this is not available.
> Package gnome-applets needs libgtop_common-2.0.so.1, this is not available.
> Package gnome-applets needs libgtop_sysdeps-2.0.so.1, this is not
> available.
>
> # rpm -qa |grep libgtop
> libgtop2-2.5.0-2
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=117088

Folks ... you need to check bugzilla for problems and add a report if you do 
not find a report.
-- 
Gene




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]