[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Problems to install Snort on Fedora RC2



I run into problems to install Snort on my Fedora Box.

It complains that the "libpcap.so.0.0.2" is needed.
I did a search and this version comes with libpcap-0.7.2-7.1.
The version on my systems is libpcap-0.8.-3.

Is there a workaround?

TIA



<<attachment: winmail.dat>>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]