[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: PHP5



I'm using PHP 5.0.3 compiled from the source and am having fun learning the programming. It runs on one of my other machines under FC3 with SELinux active and I'm getting avc denied messages against the ldap.so extension to PHP 5.0.3, so I'll be asking about that on the SELinux list soon.

Bob Cochran


Andy Green wrote:


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On Sunday 02 January 2005 20:29, Steve Fink wrote:



Are there plans to package or problems packaging PHP5 with FC4?



It seems to be in the development branch already, so I assume so.


rpm -q php
php-5.0.2-8

- -Andy

- -- http://www.addintelligence.co.uk -- we design custom hardware and software for your products -----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.6 (GNU/Linux)


iD8DBQFB2GG4jKeDCxMJCTIRAnA/AJ9QFrEAKtQ8Jh164SIag4xJ1JnONACggor5
m1HfgFJkRaS13rW29C1OiNs=
=gLa6
-----END PGP SIGNATURE-----





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]