[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yum update problems



Hi,

> > libiw.so.27 needed for NetworkManager and kdenetwork
> > libswigpl.so.0 for subversion-perl
> > subversion 1.1.1-4 for subversion perl
> 
> What mirror are you using?

download.fedora.redhat.com

TTFN

Paul
-- 
"He's not the Messiah, he's a very naughty boy"
- Life of Brian, Monty Python


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]