[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: also conflicts with this rpm



On Jan 31, 2005, Jim Cornette <fct-cornette insight rr com> wrote:

> Unresolvable chain of dependencies:
> gnome-doc-utils-0.1.2-1                  requires libxml >= 2.6.12

And the latest yelp requires this, so you have to exclude yelp as
well.

-- 
Alexandre Oliva             http://www.ic.unicamp.br/~oliva/
Red Hat Compiler Engineer   aoliva {redhat com, gcc.gnu.org}
Free Software Evangelist  oliva {lsd ic unicamp br, gnu.org}


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]