[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide update excludes



Sandy Pond wrote:
For those having dep problems in rawhide:

yum --exclude evolution\* \
    --exclude libgtop2\* \
    --exclude gtkhtml3\*  \
    --exclude libgal2\*   update


Thanks Sandy. I found yelp also has a dep problem. My system was over 200 updates back and the clues were much appreciated.


Earlier message was from the computer being upgraded, thus RE: inclusion from cut and paste from archive.

Jim

--
"They that can give up essential liberty to obtain a little temporary
safety deserve neither liberty nor safety."
		-- Benjamin Franklin, 1759


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]