[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: also conflicts with this rpm



On Sun, Jan 30, 2005 at 10:18:24PM -0500, Jim Cornette wrote:
> There was a package dependency problem.  The message was:
> 
> Unresolvable chain of dependencies:
> gnome-doc-utils-0.1.2-1                  requires libxml >= 2.6.12

  That should be a "libxml2" dependancy not "libxml",

Daniel

-- 
Daniel Veillard      | Red Hat Desktop team http://redhat.com/
veillard redhat com  | libxml GNOME XML XSLT toolkit  http://xmlsoft.org/
http://veillard.com/ | Rpmfind RPM search engine http://rpmfind.net/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]