[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20050628 changes



On 6/28/05, Build System <buildsys redhat com> wrote:

Please fix so I can have my cup of java  :D


yum groupinstall "Eclipse"
<cut>
--> Running transaction check
--> Processing Dependency: java-1.4.2-gcj-compat =
0:1.4.2.0-40jpp_30rh for package: java-1.4.2-gcj-compat-devel
--> Finished Dependency Resolution
Error: Missing Dependency: java-1.4.2-gcj-compat =
0:1.4.2.0-40jpp_30rh is needed by package java-1.4.2-gcj-compat-devel




fedora-test-list mailing list
 fedora-test-list redhat com
To unsubscribe:
http://www.redhat.com/mailman/listinfo/fedora-test-list


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]