[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Unresolvable dependency



Gerry Tool wrote:
I just updated today's packages, except the following which is unresolved.

[root gstpc ~]# yum update
Setting up Update Process
Setting up Repos
development 100% |=========================| 1.1 kB 00:00
Reading repository metadata in from local files
Resolving Dependencies
--> Populating transaction set with selected packages. Please wait.
---> Package pwlib.i386 0:1.8.4-1 set to be updated
--> Running transaction check
--> Processing Dependency: libpt_linux_x86_r.so.1.8.3 for package: gnomemeeting
--> Finished Dependency Resolution
Error: Missing Dependency: libpt_linux_x86_r.so.1.8.3 is needed by package gnomemeeting


Gerry

dito.

Roger


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]