[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC4t1 and abiword



On Saturday 19 March 2005 18:41, seth vidal wrote:
> > Of course then this happens:
> >
> > Error: Missing Dependency: libgnomedb >= 1.0.4 is needed by package
> > abiword
>
> That one I know about. I've been waiting to hear when libgnomedb and gda
> are going to be checked in and builds requested.
>
> -sv

Hi Seth:

Is there any idea on when libgnomedb will be added to the development tree?  I 
still am unable to install abiword because this dependency is missing.

Thanks, Tom
-- 
Tom Taylor
registered linux #263467


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]