[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Yum error



Christopher Carney wrote:

While running Yum I get this error: Error: Missing Dependency: libjawt.so.6 is needed by package openoffice.org-core
[root localhost ~]#
Is this a known issue and actively being worked?
Chris


That problem seems to be fixed in today's rawhide. An updated OpenOffice.org is included to solve this dependency. My system is running yum update without problems as I type this.

Ahh, just completed!

Gerry


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]