[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libmozab2.so



On Sun, 2005-09-25 at 18:05 +0400, Manu Abraham wrote:

> I don't have libmozab2.so on my system, i would like to know what 
> package provides it such that i can install that package.

What packages/versions of openoffice do you have?  I *think* it's a part
of it.

-- 
Mike Chambers
Madisonville, KY

"Everything is always harder, before it's easier!


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]