[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

C5 -- 'yum update' (elfutils-libs conflicts with elfutils > 0.118-1.1.1)



Hi, do you know how I can resolve this problem?
--> Processing Conflict: elfutils-libs conflicts elfutils > 0.118-1.1.1
--> Processing Conflict: elfutils-libelf conflicts elfutils > 0.118-1.1.1


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]