[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Kernels being uninstalled automatically



Hi,

oldman wrote:

Latest of both (FC5T3 - just got a new version of yum the other day

yum-2.5.3-2), and no yum does not say that it is loading the plugin.

Does the plugin require yum-utils? this was not installed with T3.

Doesnt require yum-utils. This plugin is part of the rawhide yum package and is enabled by default. Check your plugin configuration files in /etc/yum directory.

--
Rahul



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]