[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

xen-3.0.1-0.20060301.fc5.3/kernel-xen-hypervisor-2.6.15-1.2009.4.2_FC5



Anyone else having problems with the current versions (xen-3.0.1-0.20060301.fc5.3/kernel-xen-hypervisor-2.6.15-1.2009.4.2_FC5) of xen and the hypervisor?

I had to uninstall and go back to the previous version of xen and use the previous hypervisor (xen-3.0.1-0.20060208.fc5.2/kernel-xen-hypervisor-2.6.15-1.1977_FC5) in order to get xend/xm to start working again
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]