[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Fwd: Help Needed: FC5 Blocker List and Rawhide Install Testing]



Fulko Hew sita aero wrote:


I (and others) would like to see the problem with 'no longer being able to
install'
resolved.  Apparently something between FC5 Test 1 and Test2 _changed_ the
way
the CD and DVDs are made, preventing some people from installing off of
the media, whereas older version of Core work fine.

This is reported in Bugzilla #s: 178143, 182147, 178632

This bug will prevent (some) people from being able to install Fedora
Core altogether.  And it will give any newcomer, a bad taste...
well actually _no_ taste, since they won't know how to get past
the boot prompt!

There are all duplicates of the same bug which is marked as a FC5 target.


--
Rahul



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]