[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC5 Boot errors after 2.6.15-1.1948



On Fri, 2006-03-10 at 16:05 +0800, Andrew Stephen wrote:

> [root enterprise config]# mkinitrd -v -f /boot/initrd-2.6.15-1.1948.img 
> 2.6.15-1.1948
> No modules available for kernel "2.6.15-1.1948".

Er, that should be 2.6.15-1.1948_FC5 in both cases, sorry...

-- 
  Peter


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]