[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

floppy module not compiled for Xen0



Is there a reason that the floppy.ko module is compiled for the standard kernel, but not for kernel-xen0? It appears to work without any problems...
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]