[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060314 changes



On Tue, 2006-03-14 at 03:09 -0500, Build System wrote:
> Broken deps for i386
> ----------------------------------------------------------
> 	ekiga - 1.99.1-2.i386 requires libpt_linux_x86_r.so.1.9.3
> 	ekiga - 1.99.1-2.i386 requires libopal_linux_x86_r.so.2.1

I can confirm that the yum update failed to get ekiga because of failed
deps above. They'll get fixed later I presume?

-- 
Nathanael D. Noblet <nathanael gnat ca>
Gnat Solutions


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]