[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Fedora Core 5 Test Update: libselinux-1.30-1.fc5



On Wednesday 22 March 2006 19:44, Daniel Walsh wrote:
> ---------------------------------------------------------------------
> Fedora Test Update Notification
> FEDORA-2006-205
> 2006-03-22
> ---------------------------------------------------------------------
>
> Product     : Fedora Core 5
> Name        : libselinux
> Version     : 1.30
> Release     : 1.fc5
> Summary     : SELinux library and simple utilities

  I get this when updating:
...
Error: Missing Dependency: libsetrans >= 0.1.20-1 is needed by package 
libselinux
> list libsetrans*
Installed Packages
libsetrans.i386                          0.1.18-1.2             installed

-- 
José Abílio


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]