[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Adobe Reader 7.0.8-1



On 11/21/06, James W. Bennett <silverhead comcast net> wrote:
Does anyone know what is missing in Fedora 6 that prevents AdobeReader
7.0.8-1 to execute properly. It gets  "expr: syntax errors" constantly.
This app worked well in Fedora 5.
 I just got back to this mailing list so if it was discussed earlier I
apologize.

Thank you.
Jim Bennett


read http://www.redhat.com/archives/fedora-list/2006-October/msg03645.html



--
fedora-test-list mailing list
fedora-test-list redhat com
To unsubscribe:
https://www.redhat.com/mailman/listinfo/fedora-test-list



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]