[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: gaim-2.0.0-0.22.beta5 crash on start up



On Thu, 2006-11-23 at 19:04 +0930, Mark Bradbury wrote:
> Just did an yum update on my FC 6 box and now gaim crashes on start up
> anyone have any ideas?

I'm using gaim 2.0.0-0.22.beta5.fc6 and it works nicely. Perhaps a
plugin that you've installed is not liking it? Try moving your
~/.gaim/prefs.xml file (or removing the <pref name='plugins'> ...
</pref> section) and see if Gaim starts up ok then.

-- 
Peter Gordon (codergeek42)
GnuPG Public Key ID: 0xFFC19479 / Fingerprint:
  DD68 A414 56BD 6368 D957 9666 4268 CB7A FFC1 9479
My Blog: http://thecodergeek.com/blog/

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]