[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC6 yum error



On Mon, 23 Oct 2006 05:28:07 -0500, James wrote:

> I am running FC6 and when I run...
>  yum update
> 
> I  get ...
>  Trying other mirror.
>  Error: Cannot open/read repomd.xml file for repository: core
> 
> 
> What gives?

FC6 has not been released yet.

Hence my guess: The official repositories for FC6 do not exist yet.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]