[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

cart before the horse - libsane-hpaio



I had problems when trying to upgrade with hpijs and hplip . They would not upgrade unless I selected libsane-hpaio first and it pulled in the above mentioned packages. The also available cvs package installed without issue. Glibc reverted but available. :-(

JIm
--
"I remember when I was a kid I used to come home from Sunday School and
 my mother would get drunk and try to make pancakes."
-- George Carlin


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]