[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Cannot update to latest 20060920 changes



Antonio Olivares wrote:
[root localhost ~]# yum list updates
...
Error: Missing Dependency: gnome-mag is needed by package orca
[root localhost ~]#


i can !
--exclude=orca*

--
ronald


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]