[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: new development firefox wont install



On Thursday 21 September 2006 14:38, Mick Mearns wrote:
> conflicts with file from package mozilla-1.7.13-1.1.fc5
> [root localhost packages]# rpm -qa mozi*
>
> mozilla-1.7.13-1.1.fc5

Mozilla is no longer in the distribution.  Seamonkey should obsolete it.

-- 
Jesse Keating
Release Engineer: Fedora

Attachment: pgpRZugCXuDu5.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]