[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Delivery Status Notification(Failure)



Make that, its better!  Heavy network traffic still hard locks it.

>
>
> ---------- Forwarded message ----------
> From: "Dr. Diesel" <dr diesel gmail com>
> To: "postmaster tmo blackberry net" <postmaster tmo blackberry net>
> Date: Sat, 2 Jun 2007 11:13:41 -0400
> Subject: Re: Delivery Status Notification(Failure)
> This isn't much better, nothing dumped to the log.  Then while already
> root, I tried to "su -" and it told me my password was wrong?  Then
> hard locked with the mouse able to move.
>
> [root localhost Desktop]# firefox >> /home/garage/Desktop/firefox.log
> Bus Error
> [root localhost Desktop]#su -
> su: incorrect password
> [root localhost Desktop]
>
>
> On 6/2/07, postmaster tmo blackberry net <postmaster tmo blackberry net> wrote:
> >
> >
> > ---------- Forwarded message ----------
> > From: "Dr. Diesel" <dr diesel gmail com>
> > To: "For testers of Fedora Core development releases" <fedora-test-list redhat com>
> > Date: Sat, 2 Jun 2007 09:38:20 -0400
> > Subject: Re: FC7 Final Constant Lockups
> > e1000 Yes, network manager no!
> >
> > [root localhost garage]# dmesg | grep e1000
> > e1000: 0000:00:0c.0: e1000_probe: (PCI:33MHz:32-bit) 00:07:e9:2e:f5:a8
> > e1000: eth0: e1000_probe: Intel(R) PRO/1000 Network Connection
> > e1000: eth0: e1000_watchdog: NIC Link is Up 1000 Mbps Full Duplex,
> > Flow Control: RX/TX
> > [root localhost garage]#
> >
> >
> > On 6/2/07, Jesse Keating <jkeating redhat com> wrote:
> > > On Saturday 02 June 2007 09:14:29 Dr. Diesel wrote:
> > > > I'm attempting to gather something useful, so I'll keep you posted.
> > > > But here is a basic rundown:
> > > >
> > > > 1. Fresh install FC7 Final (with current updates) on hardware that I
> > > > use everyday and has ran perfectly. i686.
> > > > 2. While in Gnome, with Pidgen, Gkrellm and Firebox running.
> > > > 3. It seem it usually starts with Pidgen, it crashes, then Gnome
> > > > Panel crashes, CPU goes to 100%, Desktop does not respond (mouse still
> > > > moves) but when I hit CTRL+ALT+F1 it hard locks every time.
> > > > 4. This has happened ~5-6 times since the new installation last night.
> > > >
> > > > Xorg log doesn't should anything interesting. Reboot and i'm find for
> > > > a couple hours.
> > >
> > > Does your system A) have an e1000 in it, and B) use NetworkManager ?
> > >
> > > --
> > > Jesse Keating
> > > Release Engineer: Fedora
> > >
> > > --
> > > fedora-test-list mailing list
> > > fedora-test-list redhat com
> > > To unsubscribe:
> > > https://www.redhat.com/mailman/listinfo/fedora-test-list
> > >
> > >
> >
> > --
> > fedora-test-list mailing list
> > fedora-test-list redhat com
> > To unsubscribe:
> > https://www.redhat.com/mailman/listinfo/fedora-test-list
> >
> >
> >
>

--
fedora-test-list mailing list
fedora-test-list redhat com
To unsubscribe:
https://www.redhat.com/mailman/listinfo/fedora-test-list





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]