[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20070320 changes(correction)



John Poelstra wrote:
Gerry Tool said the following on 03/21/2007 09:51 AM Pacific Time:


On 3/21/07, *John Poelstra*
    I'm seeing the same problem on FC6 and haven't been able to find a
    fix yet on google.

    With VMwareWorkstation-5.5.3-34685 and running the 2.6.20-1.2925.fc6
    I cannot rebuild the modules after applying the manual fixes (above)
    and trying a fresh install of vmware and applying the any-any patch.


I had the same problem on FC6. Check out http://fcp.surfsite.org/modules/newbb/viewtopic.php?topic_id=35020&forum=10&post_id=156401 <http://fcp.surfsite.org/modules/newbb/viewtopic.php?topic_id=35020&forum=10&post_id=156401>

and then run the script in http://ftp.cvut.cz/vmware/vmware-any-any-update108.tar.gz and download and install the new version of VMWare server, 1.0.2. That worked for me.

Gerry


I'm running vmware Workstation... not vmware Server and have already tried the fixes on that page :(

John


They worked for me with the 2925 kernel.

Kevin

--
Get my public GnuPG key from
http://pgp.mit.edu:11371/pks/lookup?op=get&search=0x7D0BD5D1


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]