[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

lyx/qt4: QWidget::repaint: Recursive repaint detected



After yesterdays update for qt4 I'm getting this error when I try to start lyx 
from a terminal:

[...]
QWidget::repaint: Recursive repaint detected
QWidget::repaint: Recursive repaint detected
QWidget::repaint: Recursive repaint detected
[...]

Lyx itself is not working and crashes after some time.

Because lyx is my only app for qt4 I'm not sure if this is a bug in qt4 or in 
lyx. So I want to ask against which package I should fil a bug?

Sebastian

Attachment: pgplD6DLi1nnb.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]