[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Problem with updating pirut and fuse



On Thu, 2007-09-27 at 16:45 -0500, Gilbert Sebenste wrote:
> Error: Missing Dependency: yum >= 3.2.5-2 is needed by package pirut

Yeah, I thought we had pushed that version of yum already to F7 -- as we
haven't, I've requested that the pirut update be unpushed for now and
will push it again once a newer yum is available.

Jeremy


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]