[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

compiz-gnome going mad



I updated my system and the package compiz-gnome stuck at
Preparing... ########################################### [100%]
error: %pre(compiz-gnome-0.6.2-6.fc9.i386) scriptlet failed, signal 2
error: install: %pre scriptlet failed (2), skipping compiz-gnome-0.6.2-6.fc9

This problem caused a lot of need for post yum cleanup. I could not find compiz-gnome listed in order to file a bug against the package. Which package should it be filed against?

Jim

--
A bug in the code is worth two in the documentation.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]