[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Acrobat reader



This morning I get this message:

Impossible to find rendering library libgtkembedmoz. Specify position
of folder in Modify/Preferences/Internet.

I went there and I find /usr/lib/xulrunner-1.9pre but in this folder
there is no libgtkembedmoz folder.

Which update is causing this problem???

-- 
Antonio Montagnani
Skype : antoniomontag


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]