[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

yum update



hi

i commit yum update everyday and i found the following error
Fedora 8 32 bits

yum update
Setting up Update Process
Resolving Dependencies
--> Running transaction check
---> Package xine-lib-extras-nonfree.i386 0:1.1.10-1.lvn8 set to be updated
--> Processing Dependency: xine-lib = 1.1.10 for package:
xine-lib-extras-nonfree
--> Finished Dependency Resolution
Error: Missing Dependency: xine-lib = 1.1.10 is needed by package
xine-lib-extras-nonfree


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]