[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

tk in f8 updates-testing requires a missing tcl update



tk-8.4.17-2.fc8 requires tcl = 1:8.4.17 which doesn't seem to be currently
available (unless the mirror of updates-testing I was using had only part
of an update).


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]