[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Can't install 32 bit glibc with Friday's Rawhide




glibc-headers = 2.9.90-16 is needed by package glibc-devel-2.9.90-16.i586 (rawhide)
glibc = 2.9.90-16 is needed by package glibc-devel-2.9.90-16.i586 (rawhide)


--
Chuck Forsberg    caf omen com   www.omen.com   503-614-0430
Developer of Industrial ZMODEM(Tm) for Embedded Applications
 Omen Technology Inc      "The High Reliability Software"
10255 NW Old Cornelius Pass Portland OR 97231   FAX 629-0665


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]