[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: vmware problem in F11





On Sun, Apr 26, 2009 at 9:12 AM, Kadon <kadon h gmail com> wrote:
Did you install VMware with the rpm or bundle? I have vmware but I cant
get it to compile the modules. I have the kernel-header..ect . How did
you get it to work?


First: Don't top post the reply.
Second: I don't think that there would be a difference. this version of VMWare can be compiled using 2.6.29 kernels. I myself installed it using the RPM.
but my IOWait problem still remains.

Best,
Adrin.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]