[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

gcc dependency issue



Greetings:

This is more of an informational e-mail, and does not need a response
necessarily!  I need the remainder of the gcc files and their
dependants, but their is two version levels within gcc.

Most of the files are at version 4.4.0-12, but some of them are at
4.4.0-13, so it shows dependencies not resolved.  Could someone please
be able to fix this.  I have a need to build some source rpms, and it
says that it needs some of these gcc files.

Sincerely yours,
Rob G. Healey


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]