[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

thunderbird addons cannot be installed or do not run in F11 Beta



Hi,

most of thunderbird addonds I have installed and running in F10 (thunderbird-2.0.0.21-1.fc10.i386) are not installable or do not run in F11 Beta.

Is there any chance that we get rid from this problem by the coming F11 this week?

Regards


Joachim Backes <joachim backes rhrk uni-kl de>

http://www.rhrk.uni-kl.de/~backes

Attachment: smime.p7s
Description: S/MIME Cryptographic Signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]