[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: polkit-gnome-authorization broken in rawhide?



On Tue, 2009-06-23 at 15:20 -0400, Clyde E. Kunkel wrote:

> Just found that polkit-gnome-0.92-3.fc12 not installed, but installing 
> it changes nothing.
> 

The policy editor (polkit-gnome-authorization) has not been ported from
PolicyKit 0.9 to 0.92 yet.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]