[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: monstrous failure of "yum update" on fedora 11 alpha



John Summerfield wrote:
> The reason I ventured into alphaware was because the Fedora release did
> not support what I wanted to do. Last supported xen did not work, didn't
> look like working. It was promised to work in the next release, then not
> that but the next, and as of today there is no supported Fedora with
> working xen _host_ at all.

You could try running a Rawhide kernel on F10. The kernel is one of the few
packages where it usually works.

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]