[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: {libopal.so,libpt.so} libs needed by ekiga



>> attempt at "yum update --downloadonly" fails claiming that the above
>> two libs are needed by the package "ekiga".  just FYI.  i figure i'll
>> just remove ekiga to get the process rolling.
>
> They are needed. The problem is that the majors for opal and ptlib have
> been bumped without ekiga being rebuilt against them (yet). It's
> probably coming tomorrow.

Yes, its already built but the ptlib/opal libraries hit one rawhide
and ekiga missed that bus so had to wait for the next one. I think it
was just bad timing!

Peter


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]