[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: How to test new exchange mapi in Fedora 11?



On Fri, Mar 6, 2009 at 8:14 PM, Michel Salim <michel sylvan gmail com> wrote:
> On Thu, Mar 5, 2009 at 11:29 AM, Peter Robinson <pbrobinson gmail com> wrote:
>> I'm pretty sure they try and keep evolution compilable on gnome
>> release - 1. It compiles with little issue on Fedora 10. Its the
>> OpenChange one that has issues, which surprised me, I expected with
>> gcc4.4 that it would work on F-10.
>>
> Doesn't it need Samba 4?

Yes, but that compiles fine on F-10 and installs fine without conflict.

Peter


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]