[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20090309 changes



>        1:anjuta-2.25.902-5.fc11.i586 requires libwebkit-1.0.so.1
>        1:anjuta-2.25.902-5.fc11.i586 requires libwebkit-1.0.so.1
>        1:anjuta-2.25.902-5.fc11.x86_64 requires libwebkit-1.0.so.1()(64bit)
>        1:anjuta-2.25.902-5.fc11.ppc requires libwebkit-1.0.so.1
>        1:anjuta-2.25.902-5.fc11.ppc64 requires libwebkit-1.0.so.1()(64bit)
>        1:anjuta-2.25.902-5.fc11.ppc64 requires libwebkit-1.0.so.1()(64bit)

Anjuta was rebuilt just now, and so should be fixed in tomorrows Rawhide.

Cheers,
Debarshi


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]