[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Rawhide upgrade problems



On Sun, 22 Mar 2009 21:05:34 +0200
Aioanei Rares <schaiba gmail com> wrote:

> Thanks for the reply, but yum update after changing to rawhide won't 
> work because of python - related dep problems.

Can you post them? audit-libs-python perhaps?

kevin

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]